Opened 10 years ago

Closed 10 years ago

#76 closed defect (duplicate)

problem with iptrafvol

Reported by: BuffaloSoldier Owned by: Victor Julien
Priority: major Milestone: undecided
Component: suite Version: 0.6
Keywords: iptrafvol Cc:

Description

In my Traffic Volume Section, there's no update on the traffic volume. Every column is full with - character. Below are some info. Any other info I need to provide?

$ sudo crontab -l # m h dom mon dow command 0-59 * * * * /usr/bin/iptrafvol.pl -l

$ ls -lisa /usr/bin/iptrafvol.pl 86428 20 -rwxr-xr-x 1 root root 18920 2009-03-24 23:57 /usr/bin/iptrafvol.pl

$ ls -l /bin/sh lrwxrwxrwx 1 root root 4 2009-03-24 16:47 /bin/sh -> dash

Change History (1)

comment:1 Changed 10 years ago by Victor Julien

Resolution: duplicate
Status: newclosed

Duplicate of #68

Note: See TracTickets for help on using tickets.