Opened 11 years ago

Closed 11 years ago

#51 closed task (fixed)

Support Ubuntu Intrepid 8.10 in the autobuilder

Reported by: Victor Julien Owned by: Adi Kriegisch
Priority: major Milestone: undecided
Component: autobuilder Version:
Keywords: Cc:

Description

Also, Edgy can be removed as it's no longer supported.

Change History (5)

comment:1 Changed 11 years ago by Adi Kriegisch

Status: newassigned

comment:2 Changed 11 years ago by Adi Kriegisch

support for edgy is dropped. still waiting for intrepid to complete... ;-)

comment:3 Changed 11 years ago by Adi Kriegisch

installation/bootstrapping of intrepid is currently not possible due to dependency problems.

Will try again later...

comment:4 Changed 11 years ago by Adi Kriegisch

added the image! Thanks for your help on this, Victor!

Please test it -- so that I may close my bug!

comment:5 Changed 11 years ago by Adi Kriegisch

Resolution: fixed
Status: assignedclosed

tested and working!

Note: See TracTickets for help on using tickets.